
<!DOCTYPE html>
<html 
 lang="ru" dir="ltr">
<head>
<title>ActiVilla — сервис подбора приключений и активного отдыха. Выбирайте и бронируйте развлечения на любой вкус</title>

<base href="https://www.activilla.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" data-ca-mode="" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, maximum-scale=1, user-scalable=no, viewport-fit=cover" />
<meta name="description" content="Активный отдых с ActiVilla — это необычные путешествия, экстремальные туры для любого уровня подготовки. С нами вы преодолеете любые вершины, пройдете по самым волнующим рекам и маршрутам, найдете новых друзей, новые увлечения и новые впечатления!" />


<meta name="format-detection" content="telephone=no">


            <link rel="canonical" href="https://www.activilla.com/" />
            

<meta name="cmsmagazine" content="b55b3ce6a6b9c4d16194dc6efd5e2613" />

<link rel="stylesheet preload" href="https://www.activilla.com/design/themes/activilla/styles/data/Main_fonts.css" as="style" type="text/css" />




    <link href="https://www.activilla.com/images/logos/4/favicon.png" rel="shortcut icon" type="image/png" />


<link type="text/css" rel="stylesheet" href="https://www.activilla.com/var/cache/misc/assets/design/themes/activilla/css/standalone.4820a6ca24e8e576acff298004eacaa61620808227.css" />

<script data-no-defer>

(function(w,d,s,l,i){
    w[l]=w[l]||[];
    w[l].push({'gtm.start': new Date().getTime(),event: 'gtm.js'});
    var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})

(window,document,'script','dataLayer','GTM-N46FMSN');
</script>

<div id="sd-gtm-data" class="hidden"
                        >
</div>

    <!-- Inline script moved to the bottom of the page -->
    <!-- Inline script moved to the bottom of the page -->


</head>

<body>
    <svg xmlns="http://www.w3.org/2000/svg" style="display: none">
    <defs>
        
        <symbol id="icon-circle-checked" viewBox="0 0 17 16" fill="none">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M0.5 8C0.5 12.4183 4.08172 16 8.5 16C12.9183 16 16.5 12.4183 16.5 8C16.5 3.58172 12.9183 0 8.5 0C4.08172 0 0.5 3.58172 0.5 8ZM12.0858 4.58579L7.20711 9.29289L4.91421 7L3.5 8.41421L7.20711 12.1213L13.5 6L12.0858 4.58579Z" fill="currentColor"/>
        </symbol>
        <symbol id="icon-gift" viewBox="0 0 24 24" fill="none">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M5.49704 7C5.16883 6.46338 5 5.80285 5 5C5 3.41709 6.19035 2 8 2C9.81199 2 11.2733 3.21363 12 5.11383C12.7267 3.21363 14.188 2 16 2C17.8096 2 19 3.41709 19 5C19 5.80285 18.8312 6.46338 18.503 7H20C21.1046 7 22 7.89543 22 9V11C22 12.1046 21.1046 13 20 13V20C20 21.1046 19.1046 22 18 22H6C4.89543 22 4 21.1046 4 20V13C2.89543 13 2 12.1046 2 11V9C2 7.89543 2.89543 7 4 7H5.49704ZM11 9H4V11H11V9ZM20 11H13V9H20V11ZM11 20V13H6V20H11ZM18 20H13V13H18V20ZM8 4C7.37965 4 7 4.45196 7 5C7 6.25323 8.017 6.84912 10.4294 6.97449C10.1613 5.1116 9.16218 4 8 4ZM13.5 6.97449C13.7681 5.1116 14.7672 4 15.9294 4C16.5498 4 16.9294 4.45196 16.9294 5C16.9294 6.25323 15.9124 6.84912 13.5 6.97449Z" fill="currentColor"/>
        </symbol>
        
    </defs>
</svg><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N46FMSN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <div class="ty-tygh   bp-tygh-container" id="tygh_container">

        <div id="ajax_overlay" class="ty-ajax-overlay"></div>
<div id="ajax_loading_box" class="ty-ajax-loading-box"></div>

        
<div class="cm-notification-container notification-container">

    <div class="av-cookie-notification cm-notification-content" data-ca-notification-key="9dffa2d706585154ccb99fe1f78d5ea6">
        
        <div class="container-fluid">
            <p class="av-cookie-notification__content">
                <img class="av-cookie-notification__image" src="https://www.activilla.com/design/themes/activilla/media/images/cookie.svg" alt="cookie" />
                <span class="av-cookie-notification__text">
                    Cайт activilla.com использует файлы cookie и другие технологии для вашего удобства пользования сайтом и повышения качества рекомендации.
                </span>
                
<a class="av-button av-button--style-primary-second   av-button--superellipse av-cookie-notification__button cm-ajax cm-notification-close"href="https://www.activilla.com/?cookies_accepted=Y"rel="nofollow"><span class="av-button__text ">Ок, больше не показывать</span></a>
            </p>
        </div>
    </div>
</div>

<div class="av-notifications-container">
    </div>


        <div class="ty-helper-container " id="tygh_main_container">
            
                 
                                
    
    <header class="av-header  av-header--fixed                                    ">
        
                    <div class="tygh-header  av-header-fixed av-header-fixed--transparent av-js-header-toggle-transparent" id="tygh_header">
                    
                                                    
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-fluid">
                                
            <div class="span20  " >
                                    <div class="av-header__items av-header__items--index-index">
    <div class="av-header__item av-header__item--logo hidden-phone">
        
<div class="av-logo "><a class="av-logo__link " href="https://www.activilla.com/"><svg class="av-logo__image " title="ActiVilla Logo" viewBox="0 0 45 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M35.684.07h-4.376l-3.216 4.535-3.2-4.534H20.48l7.67 10.6 7.534-10.6z" fill="currentColor"/><path d="M39.784.07L28.098 17.24 16.341.102 0 23.804h4.655L16.373 6.73 28.165 23.8 44.235.072h-4.451z" fill="currentColor"/><path d="M9.145 23.804H13.5l2.99-4.364 3.191 4.364h4.384L16.44 13.259 9.145 23.804z" fill="currentColor"/></svg><svg class="av-logo__text " title="ActiVilla" viewBox="0 0 135 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M53.455 2.55h-4.646l-1.121 4.537h-2.9l-1.141 4.42h2.875l-2.112 8.076a4.446 4.446 0 00-.133 1.086c0 1.128.403 1.954 1.232 2.524.842.58 1.532.677 3.016.677 1.022 0 1.988-.204 2.533-.425l1.18-4.404c-.41.311-.96.573-1.359.582-1.053.023-1.74-.468-1.543-1.252.008-.038 0 0 0 0s.31-1.136.344-1.252l.006-.02 1.452-5.592h2.977l1.09-4.42h-2.93l1.18-4.536zM55.822 23.766h4.718l4.087-16.672H59.91l-4.087 16.672zM85.7.07L73.141 18.456 71.503.071H66.77l2.368 23.733h5.59L90.842.07H85.7zM100.581.032l-5.673 23.721h4.718L105.3.033h-4.719zM39.622 18.91l.001-.007v.006z" fill="currentColor"/><path d="M42.408 7.142s-5.437-.046-6.326-.046c-2.654 0-4.915 1.042-6.722 2.904-1.807 1.864-2.723 4.167-2.723 6.847 0 2.197.723 3.99 2.15 5.327 1.43 1.341 3.375 1.63 5.783 1.63 2.405 0 3.647-.405 4.192-.904l.86-3.99c-.033.08-.71.979-3.919.94-.597-.007-2.317-.13-3.11-.886-.723-.69-1.017-1.18-1.257-2.52 0-1.647.315-2.31 1.318-3.466 1.01-1.165 2.72-1.497 4.31-1.497.757 0 4.229.03 4.231 0 .003-.03.096 0 .096 0l1.215-4.34s-.13.02-.098 0zM130.017 7.117l-.611 2.524-.279-.418c-.526-.789-1.25-1.413-2.151-1.852a6.706 6.706 0 00-2.966-.666c-1.752 0-3.31.529-4.629 1.57-1.328 1.05-2.422 2.847-3.058 4.375a12.65 12.65 0 00-.963 4.884c0 2.24.487 3.8 1.532 4.908 1.099 1.165 2.596 1.559 4.452 1.559 1.85 0 3.45-.627 4.822-1.812l.463-.661-.52 2.14h4.752l3.905-16.55h-4.749v-.001zm-2.563 9.998c-.393 1.373-1.338 2.629-2.746 3.433-5.653 1.844-5.1-5.59-3.139-8.042 1.605-2.471 5.233-2.864 6.109-.031.539 1.74.079 3.35-.224 4.64zM16.445.057L.352 23.779h5.24l3.036-4.328h10.984l.275 4.328h4.636L22.558.057h-6.113zm-4.893 15.025l7.061-10.886.785 10.886h-7.846zM84.977 23.766h4.718L93.78 7.094h-4.718l-4.086 16.672zM104.897 23.72h4.719L115.289 0h-4.719l-5.673 23.72z" fill="currentColor"/></svg></a></div>

    </div>

            <div class="av-header__item av-header__item--search av-header-search-container av-js-search-header-container">
                    </div>
    
            <div class="av-header__item av-header__item--account">
            

    





<div class="av-account-info">
            
    
    
        
    
    
    
    
            <div class="av-tooltip hidden av-js-tooltip-content av-js-location-tooltip" id="content_location_tooltip_2657" title="">
            <div class="av-tooltip__content av-tooltip__content--location">
                        <div class="av-select-location">
            <p class="av-select-location__title">
                <i class="av-select-location__title-icon av-icon-map-mark-v2"></i> Ваше местоположение
                <a class="av-select-location__title-link cm-dialog-opener cm-dialog-auto-size"
                    data-ca-target-id="content_customer_location_dialog_2657"
                    data-ca-dialog-title="Выберите город"
                    data-ca-dialog-class="av-dialog-fullscreen-mobile"
                >Россия?</a>
            </p>
            <div class="av-select-location__buttons-container">
                
<a class="av-button av-button--style-primary-second   av-select-location__button av-button--superellipse av-js-save-location"><span class="av-button__text ">Все верно</span></a>
                
<a class="av-button av-button--style-text   av-select-location__button cm-dialog-opener cm-dialog-auto-size"id="opener_customer_location_dialog_2657"data-ca-target-id=content_customer_location_dialog_2657 data-ca-dialog-title=Выберите город data-ca-dialog-class=av-dialog-fullscreen-mobile><span class="av-button__text ">Выбрать город</span></a>
            </div>
        </div>
    
            </div>
        </div>
    
    <div class="av-geolocation av-js-geolocation"
        data-ca-geo-map-location-is-location-detected="false"
        
        id="geo_maps_location_block_2657">
                            
            


<button class="av-geolocation__open-link av-account-info__main-link  av-js-geolocation-open-button av-button av-button--style-text av-button--align-center cm-dialog-opener cm-dialog-auto-size"id="opener_customer_location_dialog_2657"type="button"title="Выберите город"data-ca-target-id="content_customer_location_dialog_2657"data-ca-dialog-title="Выберите город"data-ca-dialog-class="av-dialog-fullscreen-mobile"data-open-tooltip=true data-tooltip-id=content_location_tooltip_2657>    <span class="av-button__icon av-geolocation__open-icon av-icon-map-mark-v2"></span><span class="av-button__text av-geolocation__open-text" data-ca-geo-map-location-element=location>Выберите город</span>
</button>
    <div class="hidden" id="content_customer_location_dialog_2657" title="">
                
        <div class="av-geolocation__content">
            <div class="av-geolocation__input-container">
                <input
                    id="av_city_input_autocomplete_2657"
                    class="av-geolocation__input av-js-location-search-input"
                    name="av_geo_city"
                    value=""
                    type="search"
                    data-ca-select-id="av_city_input_autocomplete_2657"
                    data-ca-location-element="city-autocomplete"
                    data-ca-location-last-value="Россия"
                    data-ca-location-autocomplete-list=""
                    data-ca-location-autocomplete-url="https://www.activilla.com/index.php?dispatch=city.autocomplete_city"
                    data-ca-location-autocomplete-city-param="q"
                    data-ca-location-autocomplete-country-param="RU"
                    data-ca-location-autocomplete-items-per-page-param="items_per_page"
                    data-ca-location-autocomplete-items-per-page="100"
                    data-ca-location-autocomplete-request-method="get"
                    data-ca-location-autocomplete-hidden="false"
                    data-ca-location-autocomplete-caching="true"
                    data-ca-location-autocomplete-content-container-id="av_location_autocomplete_dropdown"
                    data-ca-location-autocomplete-in-popup="true"
                    placeholder="Введите название города"
                    role="presentation"
                    autocomplete="nope"
                    autofocus
                />
                
<button class="av-button av-button--style-primary   av-geolocation__search-button"type="submit"><span class="av-button__icon  av-icon-search"></span></button>
            </div>

            <div class="av-geolocation__autocomplete-dropdown" id="av_location_autocomplete_dropdown"></div>

            <ul class="av-geolocation__list av-js-geolocation-list">
                                                            <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--VGG">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Волгоград"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="VGG"
                                type="button"
                            >
                                Волгоград
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--VOR">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Воронеж"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="VOR"
                                type="button"
                            >
                                Воронеж
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--SVE">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Екатеринбург"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="SVE"
                                type="button"
                            >
                                Екатеринбург
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--TA">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Казань"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="TA"
                                type="button"
                            >
                                Казань
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--KGD">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Калининград"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KGD"
                                type="button"
                            >
                                Калининград
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--MOW">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Москва"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="MOW"
                                type="button"
                            >
                                Москва
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--NVS">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Новосибирск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="NVS"
                                type="button"
                            >
                                Новосибирск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--OMS">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Омск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="OMS"
                                type="button"
                            >
                                Омск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--SAM">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Самара"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="SAM"
                                type="button"
                            >
                                Самара
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--SPE">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Санкт-Петербург"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="SPE"
                                type="button"
                            >
                                Санкт-Петербург
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--CHE">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Челябинск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="CHE"
                                type="button"
                            >
                                Челябинск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item av-geolocation__item--main av-geolocation__item--YAR">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Ярославль"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="YAR"
                                type="button"
                            >
                                Ярославль
                            </button>
                        </li>
                                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Архангельск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="ARK"
                                type="button"
                            >
                                Архангельск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Астрахань"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="AST"
                                type="button"
                            >
                                Астрахань
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Барнаул"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="ALT"
                                type="button"
                            >
                                Барнаул
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Белгород"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="BEL"
                                type="button"
                            >
                                Белгород
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Брянск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="BRY"
                                type="button"
                            >
                                Брянск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Владивосток"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="PRI"
                                type="button"
                            >
                                Владивосток
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Владимир"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="VLA"
                                type="button"
                            >
                                Владимир
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Волжский"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="VGG"
                                type="button"
                            >
                                Волжский
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Вологда"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="VLG"
                                type="button"
                            >
                                Вологда
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Иваново"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="MOS"
                                type="button"
                            >
                                Иваново
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Ижевск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="UD"
                                type="button"
                            >
                                Ижевск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Иркутск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="IRK"
                                type="button"
                            >
                                Иркутск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Калуга"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KLU"
                                type="button"
                            >
                                Калуга
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Кемерово"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KEM"
                                type="button"
                            >
                                Кемерово
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Киров"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KIR"
                                type="button"
                            >
                                Киров
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Краснодар"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KDA"
                                type="button"
                            >
                                Краснодар
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Красноярск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KYA"
                                type="button"
                            >
                                Красноярск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Курск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KRS"
                                type="button"
                            >
                                Курск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Липецк"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="LIP"
                                type="button"
                            >
                                Липецк
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Магнитогорск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="CHE"
                                type="button"
                            >
                                Магнитогорск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Набережные Челны"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="TA"
                                type="button"
                            >
                                Набережные Челны
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Нальчик"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KB"
                                type="button"
                            >
                                Нальчик
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Нижний Новгород"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="NIZ"
                                type="button"
                            >
                                Нижний Новгород
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Нижний Тагил"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="SVE"
                                type="button"
                            >
                                Нижний Тагил
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Новокузнецк"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KEM"
                                type="button"
                            >
                                Новокузнецк
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Новороссийск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KDA"
                                type="button"
                            >
                                Новороссийск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Обнинск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KLU"
                                type="button"
                            >
                                Обнинск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Оренбург"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="ORE"
                                type="button"
                            >
                                Оренбург
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Пенза"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="PNZ"
                                type="button"
                            >
                                Пенза
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Пермь"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="PER"
                                type="button"
                            >
                                Пермь
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Петрозаводск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KR"
                                type="button"
                            >
                                Петрозаводск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Пятигорск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="STA"
                                type="button"
                            >
                                Пятигорск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Ростов-на-Дону"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="ROS"
                                type="button"
                            >
                                Ростов-на-Дону
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Рязань"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="RYA"
                                type="button"
                            >
                                Рязань
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Саратов"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="SAR"
                                type="button"
                            >
                                Саратов
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Смоленск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="SMO"
                                type="button"
                            >
                                Смоленск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Сочи"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KDA"
                                type="button"
                            >
                                Сочи
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Ставрополь"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="STA"
                                type="button"
                            >
                                Ставрополь
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Стерлитамак"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="BA"
                                type="button"
                            >
                                Стерлитамак
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Таганрог"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="ROS"
                                type="button"
                            >
                                Таганрог
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Тамбов"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="TAM"
                                type="button"
                            >
                                Тамбов
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Тверь"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="TVE"
                                type="button"
                            >
                                Тверь
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Тольятти"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="SAM"
                                type="button"
                            >
                                Тольятти
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Томск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="TOM"
                                type="button"
                            >
                                Томск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Тюмень"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="TYU"
                                type="button"
                            >
                                Тюмень
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Ульяновск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="ULY"
                                type="button"
                            >
                                Ульяновск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Уфа"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="BA"
                                type="button"
                            >
                                Уфа
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Хабаровск"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="KHA"
                                type="button"
                            >
                                Хабаровск
                            </button>
                        </li>
                                                                                <li class="av-geolocation__item">
                            <button class="av-geolocation__button-city av-js-geolocation-set-city"
                                data-ca-location-city-name="Чебоксары"
                                data-ca-location-country-code="RU"
                                data-ca-location-state-code="CU"
                                type="button"
                            >
                                Чебоксары
                            </button>
                        </li>
                                                </ul>
        </div>
    
    </div>

    <!--geo_maps_location_block_2657--></div>


    <div class="av-account-info__dropdown">
    <a href="https://www.activilla.com/ru-ru/russia/profiles-update/"
        class="av-account-info__button cm-combination  "
        data-ca-target-id="dropdown_account" data-ca-dialog-title=" "
        data-ca-dialog-class="av-dialog-empty-title av-dialog-fixed-mobile"
        id="sw_dropdown_account">
        <i class="av-account-info__button-icon av-account-info__button-icon--menu av-icon-menu"></i>
                            <i class="av-account-info__button-icon av-account-info__button-icon--user av-icon-user"></i>
            <!--sw_dropdown_account--></a>
    <div id="dropdown_account" class="av-account-info__content cm-popup-box hidden ">
        <div id="account_info_2657">
            
<div class="av-logo "><a class="av-logo__link " href="https://www.activilla.com/"><svg class="av-logo__image " title="ActiVilla Logo" viewBox="0 0 45 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M35.684.07h-4.376l-3.216 4.535-3.2-4.534H20.48l7.67 10.6 7.534-10.6z" fill="currentColor"/><path d="M39.784.07L28.098 17.24 16.341.102 0 23.804h4.655L16.373 6.73 28.165 23.8 44.235.072h-4.451z" fill="currentColor"/><path d="M9.145 23.804H13.5l2.99-4.364 3.191 4.364h4.384L16.44 13.259 9.145 23.804z" fill="currentColor"/></svg><svg class="av-logo__text " title="ActiVilla" viewBox="0 0 135 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M53.455 2.55h-4.646l-1.121 4.537h-2.9l-1.141 4.42h2.875l-2.112 8.076a4.446 4.446 0 00-.133 1.086c0 1.128.403 1.954 1.232 2.524.842.58 1.532.677 3.016.677 1.022 0 1.988-.204 2.533-.425l1.18-4.404c-.41.311-.96.573-1.359.582-1.053.023-1.74-.468-1.543-1.252.008-.038 0 0 0 0s.31-1.136.344-1.252l.006-.02 1.452-5.592h2.977l1.09-4.42h-2.93l1.18-4.536zM55.822 23.766h4.718l4.087-16.672H59.91l-4.087 16.672zM85.7.07L73.141 18.456 71.503.071H66.77l2.368 23.733h5.59L90.842.07H85.7zM100.581.032l-5.673 23.721h4.718L105.3.033h-4.719zM39.622 18.91l.001-.007v.006z" fill="currentColor"/><path d="M42.408 7.142s-5.437-.046-6.326-.046c-2.654 0-4.915 1.042-6.722 2.904-1.807 1.864-2.723 4.167-2.723 6.847 0 2.197.723 3.99 2.15 5.327 1.43 1.341 3.375 1.63 5.783 1.63 2.405 0 3.647-.405 4.192-.904l.86-3.99c-.033.08-.71.979-3.919.94-.597-.007-2.317-.13-3.11-.886-.723-.69-1.017-1.18-1.257-2.52 0-1.647.315-2.31 1.318-3.466 1.01-1.165 2.72-1.497 4.31-1.497.757 0 4.229.03 4.231 0 .003-.03.096 0 .096 0l1.215-4.34s-.13.02-.098 0zM130.017 7.117l-.611 2.524-.279-.418c-.526-.789-1.25-1.413-2.151-1.852a6.706 6.706 0 00-2.966-.666c-1.752 0-3.31.529-4.629 1.57-1.328 1.05-2.422 2.847-3.058 4.375a12.65 12.65 0 00-.963 4.884c0 2.24.487 3.8 1.532 4.908 1.099 1.165 2.596 1.559 4.452 1.559 1.85 0 3.45-.627 4.822-1.812l.463-.661-.52 2.14h4.752l3.905-16.55h-4.749v-.001zm-2.563 9.998c-.393 1.373-1.338 2.629-2.746 3.433-5.653 1.844-5.1-5.59-3.139-8.042 1.605-2.471 5.233-2.864 6.109-.031.539 1.74.079 3.35-.224 4.64zM16.445.057L.352 23.779h5.24l3.036-4.328h10.984l.275 4.328h4.636L22.558.057h-6.113zm-4.893 15.025l7.061-10.886.785 10.886h-7.846zM84.977 23.766h4.718L93.78 7.094h-4.718l-4.086 16.672zM104.897 23.72h4.719L115.289 0h-4.719l-5.673 23.72z" fill="currentColor"/></svg></a></div>

            <ul class="av-account-info__list">
                
                                                            <li class="av-account-info__item">
                            <a class="av-account-info__link" href="https://www.activilla.com/ru-ru/russia/login/?return_url=index.php" rel="nofollow">Войти</a>
                        </li>
                        <li class="av-account-info__item">
                            <a class="av-account-info__link" href="https://www.activilla.com/ru-ru/russia/profiles-add/" rel="nofollow">Зарегистрироваться</a>
                        </li>
                                    
                                <li class="av-account-info__item av-account-info__item--divider"></li>
                

                
                                
                <li class="av-account-info__item">
                    <a class="av-account-info__link" href="https://www.activilla.com/ru-ru/russia/giftcards/" rel="nofollow">Выбрать подарочную карту</a>
                </li>

                <li class="av-account-info__item av-account-info__item--divider"></li>
                

                
                <li class="av-account-info__item">
                    <a class="av-account-info__link" href="vendor.php?dispatch=auth.login_form&return_url=vendor.php" rel="nofollow">Войти как партнер</a>
                </li>
                <li class="av-account-info__item">
                    <a class="av-account-info__link" href="https://www.activilla.com/ru-ru/russia/partner/" rel="nofollow">
                        <svg class="av-account-info__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 0h4a2 2 0 012 2v1h4a2 2 0 012 2v11a2 2 0 01-2 2H2a2 2 0 01-2-2V5a2 2 0 012-2h4V2a2 2 0 012-2zM2 5h16v5H2V5zm0 11v-4h7v1h2v-1h7v4H2zM12 2v1H8V2h4z" fill="currentColor"/></svg>
                        Зарегистрировать свой бизнес
                    </a>
                </li>

                <li class="av-account-info__item av-account-info__item--divider"></li>
                

                <li class="av-account-info__item av-account-info__item--mobile">
                    <a class="av-account-info__link cm-dialog-opener cm-dialog-auto-size"
                        href="" rel="nofollow"
                        id="opener_customer_location_dialog_2657"
                        data-ca-target-id="content_customer_location_dialog_2657"
                        data-ca-dialog-title="Выберите город"
                        data-ca-dialog-class="av-dialog-fullscreen-mobile"
                    >
                        <i class="av-account-info__icon av-account-info__icon--visible av-icon-map-mark"></i>
                        Россия
                    </a>
                </li>

                <li class="av-account-info__item">
                    Задайте любой вопрос о работе сервиса по телефону

                                                                                                                    
                        <a class="av-account-info__link av-account-info__link--phone js-phone-link" href="tel:+7(800)222-57-35" rel="nofollow">
                            8 (800) 222-57-35
                        </a>
                                    </li>
            </ul>
        <!--account_info_2657--></div>
    </div>
    </div>
</div>

        </div>
    </div>
                            </div>

                                </div>
                </div>
                    </div>    
            </div>
            </header>

    <main class="av-main">
        <div class="tygh-content  av-hidden-overflow content-grid" id="tygh_content">
                
                                                    
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style="background-color: rgb(237, 237, 237);"
                >
                                            <div class="container-full-width">
                                
            <div class="span20  " >
                                    <div class="av-banners-grid-title ">
        <div class="av-banner">
            
        <div class="sd-full-width-banner-container sd-full-width-banner-container--carousel">
            <div id="sd_banner_slider_2644">
                                    
                                            
                                            
                            
    <div
        class="
            sd-wide-banner
            sd-wide-banner--id-25
            sd-wide-banner--type-g
            js-wide-banner-container
            av-homepage-banner
            
                    "
    >
                    
            
<picture class="sd-responsive-picture"><source media="(max-width: 479px)"srcset="https://www.activilla.com/images/thumbnails/479/740/promo_mobile/69/Baner__1___1_.jpg"><source media="(max-width: 767px)"srcset="https://www.activilla.com/images/thumbnails/767/1186/promo_mobile/69/Baner__1___1_.jpg"><source media="(max-width: 1023px)"srcset="https://www.activilla.com/images/thumbnails/1023/652/promo_tablet/69/Banner_768__1_.jpg"><source media="(max-width: 1920px)"srcset="https://www.activilla.com/images/thumbnails/1920/570/promo/69/Banner_1920__1_.jpg"><img class="ty-pict sd-wide-banner__image cm-image" src="https://www.activilla.com/images/promo/69/Banner_1920__1_.jpg" alt=""></picture>
                            <div class="sd-wide-banner__content-container">
                    <div
                        class="sd-wide-banner__content-wrapper
                            sd-wide-banner__content-wrapper--align-tl
                            js-wide-banner-filling
                        "
                    >
                        <div class="sd-wide-banner__content">
                            <div class="av-wide-banner-wrapper av-js-toggle-header">

    
<div class="av-switch-pages">
    <ul class="av-switch-pages__list av-js-switch-pages-list">
        <li class="av-switch-pages__item av-js-switch-pages-item active">
            <a href="https://www.activilla.com/" class="av-switch-pages__link active">Активности</a>
        </li>
        <li class="av-switch-pages__item av-js-switch-pages-item ">
            <a href="https://www.activilla.com/ru-ru/russia/rent/" class="av-switch-pages__link ">Аренда</a>
        </li>
        <li class="av-switch-pages__item av-js-switch-pages-item ">
            <a href="https://www.activilla.com/ru-ru/russia/tours/" class="av-switch-pages__link ">Туры</a>
        </li>
        <li class="av-switch-pages__item av-js-switch-pages-item ">
            <a href="https://www.activilla.com/ru-ru/russia/tbuild/" class="av-switch-pages__link ">Тимбилдинг</a>
        </li>
    </ul>
</div>


            <span
            class="sd-wide-banner__element
                sd-wide-banner__element--title
                sd-wide-banner__element--align-l
            "
        >
            Найди свое приключение
        </span>
                <div
            class="sd-wide-banner__element
                sd-wide-banner__element--subtitle
                sd-wide-banner__element--align-l
                ty-wysiwyg-content
            "
        >
            <h1>Сервис подбора активного отдыха</h1>
        </div>
        
    <div class="av-banner__search-container">
        

                
    
    


<div class="av-search-wrapper av-js-search-wrapper">
    <div class="av-js-search-wrapper-content">
                                    
                            
        <div class="av-search-wrapper__mobile-row">
            <input type="text"
                class="av-search-wrapper__input av-search-wrapper__input--with-right-button av-js-show-mobile-search av-js-carousel-search"
                placeholder="Приключение"
                value=""
            />

            <div class="av-search-wrapper__button-container">
                <a title="Поиск" class="ty-search-magnifier av-js-show-mobile-search">
                    <i class="av-icon-search"></i>
                </a>
            </div>
        </div>

        <div class="av-search-wrapper__content">
            <div class="av-search av-js-search"
                data-ca-geo-map-location-is-location-detected="false"
            >
                <form class="av-search__form" action="https://www.activilla.com/" name="search_form" method="get">
                    <input type="hidden" name="match" value="all" />
                    <input type="hidden" name="subcats" value="Y" />
                    <input type="hidden" name="pcode_from_q" value="N" />
                    <input type="hidden" name="pshort" value="N" />
                    <input type="hidden" name="pfull" value="N" />
                    <input type="hidden" name="pname" value="Y" />
                    <input type="hidden" name="pkeywords" value="Y" />
                    <input type="hidden" name="search_performed" value="Y" />

                    <div class="hidden" id="products_search_104">
                        <input type="hidden" name="cid" value="" />
                        <input type="hidden" name="features_hash" value="" />
                    <!--products_search_104--></div>

                    <div class="av-search__item av-search__item--header av-js-mobile-search-step">
                        <span class="av-search__header-title">Поиск</span>

                        
<a class="av-button av-button--style-text-small   av-search__header-button av-js-close-mobile-search"><span class="av-button__icon  av-icon-close"></span></a>
                    </div>

                    <div class="av-search__item av-search__item--header-tabs av-js-mobile-search-step">
                        
<div class="av-switch-pages">
    <ul class="av-switch-pages__list av-js-switch-pages-list">
        <li class="av-switch-pages__item av-js-switch-pages-item active">
            <a href="https://www.activilla.com/" class="av-switch-pages__link active">Активности</a>
        </li>
        <li class="av-switch-pages__item av-js-switch-pages-item ">
            <a href="https://www.activilla.com/ru-ru/russia/rent/" class="av-switch-pages__link ">Аренда</a>
        </li>
        <li class="av-switch-pages__item av-js-switch-pages-item ">
            <a href="https://www.activilla.com/ru-ru/russia/tours/" class="av-switch-pages__link ">Туры</a>
        </li>
        <li class="av-switch-pages__item av-js-switch-pages-item ">
            <a href="https://www.activilla.com/ru-ru/russia/tbuild/" class="av-switch-pages__link ">Тимбилдинг</a>
        </li>
    </ul>
</div>

                    </div>

                    

                    <div class="av-search__item av-search__item--location av-js-mobile-search-step ">
                        <div class="av-search__item-header av-js-mobile-search-header">
                            
<a class="av-button av-button--style-text-small   av-search__header-button av-js-mobile-search-back av-js-mobile-search-cancel"><span class="av-button__icon  av-icon-arrow-left-v2"></span><span class="av-button__text ">Назад</span></a>

                            
<a class="av-button av-button--style-text-small   av-search__header-button av-js-close-mobile-search"><span class="av-button__icon  av-icon-close"></span></a>
                        </div>

                        <div class="av-search__item-title">
                            <i class="av-search__item-title-icon av-icon-map-mark"></i> Где вы будете получать яркие эмоции?
                        </div>

                                                    <div class="av-search__item-content">
    <input id="av_city_input_autocomplete"
        class="av-search__input av-js-mobile-search-input av-js-location-search-input av-js-remove-divider av-js-field-toggle-button av-search__input--with-right-button av-js-carousel-search"
        type="text"
        name="w"
        value="Россия"        inputmode="search"
        placeholder=" "
        data-av-toggle-button-id="location_clear_button25"
        autocomplete="off"
        role="presentation"
        data-ca-select-id="av_city_input_autocomplete"
        data-ca-location-element="city-autocomplete"
        data-ca-location-last-value="Россия"        data-ca-location-autocomplete-list=""
        data-ca-location-autocomplete-url="https://www.activilla.com/index.php?dispatch=city.autocomplete_city"
        data-ca-location-autocomplete-city-param="q"
        data-ca-location-autocomplete-country-param="check_country"
        data-ca-location-autocomplete-items-per-page-param="items_per_page"
        data-ca-location-autocomplete-items-per-page="8"
        data-ca-location-autocomplete-request-method="get"
        data-ca-location-autocomplete-hidden="true"
        data-ca-location-autocomplete-caching="true"
        data-ca-location-autocomplete-add-near-result="true"
    />
    <label class="av-search__label">Местоположение</label>

    <button class="av-search__button-clear av-icon-clear av-js-clear-field "
        id="location_clear_button25"
        type="button"
        data-av-field-id="av_city_input_autocomplete"
    ></button>
</div>

<div class="av-search__dropdown av-js-location-search-dropdown"></div>

                                            </div>

                    <div class="av-search__item av-search__item--divider"></div>
                    

                    <div class="av-search__item av-search__item--search av-js-mobile-search-step ">
                        <div class="av-search__item-header av-js-mobile-search-header">
                            
<a class="av-button av-button--style-text-small   av-search__header-button av-js-mobile-search-back av-js-mobile-search-cancel"><span class="av-button__icon  av-icon-arrow-left-v2"></span><span class="av-button__text ">Назад</span></a>

                            
<a class="av-button av-button--style-text-small   av-search__header-button av-js-close-mobile-search"><span class="av-button__icon  av-icon-close"></span></a>
                        </div>

                        <div class="av-search__item-title">
                            <i class="av-search__item-title-icon av-icon-star-v2"></i> Какое приключение вы ищете?
                        </div>

                                                    
<div class="av-search__item-content">
    <input class="av-search__input av-js-mobile-search-input av-js-search-input av-js-remove-divider av-js-field-toggle-button av-search__input--with-right-button av-js-carousel-search"
        id="search_input25"
        type="text"
        name="q"
        value=""
        inputmode="search"
        placeholder=" "
        data-av-toggle-button-id="search_clear_button25"
        autocomplete="off"
    />
    <label class="av-search__label">Приключение</label>

    <button class="av-search__button-clear av-icon-clear av-js-clear-field hidden"
        id="search_clear_button25"
        type="button"
        data-av-field-id="search_input25"
    ></button>
</div>

<div class="csc_live_search_css av-js-live-search"data-ls-block-id="2644_25"data-ls-min="2"data-ls-curl="index.php"data-ls-enter-btn="N"id="csc_livesearch_2644_25"><!--csc_livesearch_2644_25--></div>

<div class="av-search__item-footer">
    
<a class="av-button av-button--style-primary   av-button--superellipse av-js-mobile-search-back"><span class="av-button__text ">Выбрать приключение</span></a>
</div>

                                            </div>

                    

                    
        
<div class="av-search__item av-search__item--divider"></div>
<div class="av-search__item av-search__item--date av-js-mobile-search-step">
    <div class="av-search__item-header av-js-mobile-search-header">
        
<a class="av-button av-button--style-text-small   av-search__header-button av-js-mobile-search-back av-js-mobile-search-cancel"><span class="av-button__icon  av-icon-arrow-left-v2"></span><span class="av-button__text ">Назад</span></a>

        
<a class="av-button av-button--style-text-small   av-search__header-button av-js-close-mobile-search"><span class="av-button__icon  av-icon-close"></span></a>
    </div>

    <div class="av-search__item-title">
        <i class="av-search__item-title-icon av-icon-calendar"></i> Какая дата вас интересует?
    </div>
    <div class="av-search__item-content">
        
            
                                    
                        


<input type="hidden"class="av-js-datepicker-pseudo "id="date_input25_value"name="date" /><input type="text"autocomplete="date"id="date_input25"class="av-control-field__field av-control-field__field--date av-js-datepicker  av-search__input av-js-mobile-search-input av-js-date-search-input av-js-remove-divider av-search__input av-js-carousel-search"value="17 Мая"data-date-value="2021-05-17"placeholder=" "size="10"autocomplete="off"readonly  />

<!-- Inline script moved to the bottom of the page -->

        <label class="av-search__label">Дата мероприятия</label>

        <i class="av-search__icon av-icon-calendar"></i>
    </div>

    <div class="av-search__dropdown datepicker-inline-container">
    </div>

    <div class="av-search__item-footer">
        <div class="av-search__item-footer-text"></div>

        
<a class="av-button av-button--style-primary   av-button--superellipse av-js-mobile-search-back"><span class="av-button__text ">Выбрать дату</span></a>
    </div>
</div>

<div class="av-search__item av-search__item--divider"></div>
<div class="av-search__item av-search__item--guests av-js-mobile-search-step av-js-focus-dropdown av-js-guests-amount">
    
    <div class="av-search__item-header av-js-mobile-search-header">
        
<a class="av-button av-button--style-text-small   av-search__header-button av-js-mobile-search-back av-js-mobile-search-cancel"><span class="av-button__icon  av-icon-arrow-left-v2"></span><span class="av-button__text ">Назад</span></a>

        
<a class="av-button av-button--style-text-small   av-search__header-button av-js-close-mobile-search"><span class="av-button__icon  av-icon-close"></span></a>
    </div>

    <div class="av-search__item-title">
        <i class="av-search__item-title-icon av-icon-user-v2"></i> Какое количество гостей?
    </div>
    <div class="av-search__item-content">
        <input class="av-search__input av-js-mobile-search-input av-js-guests-search-input av-js-guests-amount-total av-js-remove-divider av-js-focus-dropdown-input av-js-carousel-search"
            id="guests_input25"
            type="text"
            value=""
            placeholder=" "
            data-target-content="#search_guests_dropdown25"
            autocomplete="off"
            readonly
        />
        <label class="av-search__label">Гости</label>

        <i class="av-search__icon av-search__arrow av-icon-arrow-down"></i>
    </div>

    <div class="av-search__dropdown">
        <div class="av-search__dropdown-content av-search__dropdown-content--guests av-js-guests-search-dropdown av-js-focus-dropdown-content"
            id="search_guests_dropdown25">
            <div class="av-search__dropdown-item">
                                
<div class="av-qty"><label class="av-qty__label" for="adult25">                    Взрослые
                    <span class="ty-qty__label-description">Возраст: 18+</span>
                </label><div class="av-qty__content cm-value-changer "><a class="cm-decrease av-qty__decrease "><i class="av-icon-minus"></i></a><input type="text"size="5"class="av-qty__input cm-amount av-js-guests-amount-input"id="adult25"name="amount_adult"value="0"data-ca-step="1"min="0"data-ca-min-qty="0"max="50"data-ca-max-qty="50"data-input-name="amount_adult" readonly/><a class="cm-increase av-qty__increase "><i class="av-icon-plus"></i></a></div></div>

            </div>
            <div class="av-search__dropdown-item">
                                
<div class="av-qty"><label class="av-qty__label" for="child25">                    Дети
                    <span class="ty-qty__label-description">Возраст: 0-17</span>
                </label><div class="av-qty__content cm-value-changer "><a class="cm-decrease av-qty__decrease "><i class="av-icon-minus"></i></a><input type="text"size="5"class="av-qty__input cm-amount av-js-guests-amount-input av-js-childrens-amount-input"id="child25"name="amount_childrens"value="0"data-ca-step="1"min="0"data-ca-min-qty="0"max="50"data-ca-max-qty="50"data-input-name="amount_childrens"data-target-ids=av_search_childrens readonly/><a class="cm-increase av-qty__increase "><i class="av-icon-plus"></i></a></div></div>

            </div>
            <div class="av-search__dropdown-item  av-search__dropdown-item--ages" id="av_search_childrens">
    
    <!--av_search_childrens--></div>

        </div>
    </div>
    <div class="av-search__item-footer">
        <div class="av-search__item-footer-text"></div>

        
<a class="av-button av-button--style-primary   av-button--superellipse av-js-mobile-search-back"><span class="av-button__text ">Выбрать количество гостей</span></a>
    </div>
</div>

                    <div class="av-search__item av-search__item--buttons av-js-mobile-search-step">
                        <button id="main_search_btn" title="Поиск" class="ty-search-magnifier" type="submit">
    <i class="av-icon-search"></i> <span class="ty-search-magnifier__text">Поиск</span>
</button>
<input type="hidden" name="dispatch" value="products.search" />

                    </div>

                                    <input type="hidden" name="security_hash" class="cm-no-hide-input" value="53a5917b3d329bcec4832fbcfed3c3a5" /></form>
            </div>
        </div>
    </div>
</div>

    </div>

</div>
                        </div>
                    </div>
                </div>
            
                        </div>

                            </div>
        </div>

                    <style type="text/css">                            
                                                        .sd-wide-banner--id-25 .sd-wide-banner__content {
    max-width: 1270px;
    margin: 124px 0px 0px 0px;
    padding: 20px 0px 20px 0px;
    background-color: transparent;
}


.sd-wide-banner--id-25 .sd-wide-banner__element--title {
    font-size: 42px;
    font-weight: bold;
    font-style: normal;
    text-decoration: none;
    color: rgb(0, 0, 0);
}


.sd-wide-banner--id-25 .sd-wide-banner__element--button-link {
    font-size: 16px;
    font-weight: normal;
    font-style: normal;
    text-decoration: none;
    color: #ffffff;
    background-color: #000000;
}

                        
                        </style>
            </div>
            </div>
                            </div>

                                </div>
                </div>
                    </div>                                                        
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-fluid">
                                
            <div class="span20  " >
                                    <div class="av-simple-box av-simple-box--bottom-0"><div class="av-simple-box__header"><div class="av-simple-box__header-column"><h2 class="av-simple-box__title">Выберите стихию
</h2></div><div class="av-simple-box__header-column"></div></div><div class="av-simple-box__body">


<div class="av-horizontal-categories av-shake-x-animate av-js-css-animate-tablet"><ul class="av-horizontal-categories__list"><li class="av-horizontal-categories__item "><a class="av-horizontal-categories__link" href="https://www.activilla.com/ru-ru/russia/activity-ru/ground/"id="earth_main"><div class="av-horizontal-categories__content"><span class="av-horizontal-categories__name">Земля</span><div class="av-horizontal-categories__image-wrapper">        
    
    
    <img class="ty-pict  av-horizontal-categories__image   cm-image" id="det_img_292458740"  src="https://www.activilla.com/images/thumbnails/32/32/detailed/2/Icon_ground.png"  alt="" title="" srcset="https://www.activilla.com/images/thumbnails/64/64/detailed/2/Icon_ground.png 2x"/>

</div></div></a></li><li class="av-horizontal-categories__item "><a class="av-horizontal-categories__link" href="https://www.activilla.com/ru-ru/russia/activity-ru/water/"id="water_main"><div class="av-horizontal-categories__content"><span class="av-horizontal-categories__name">Вода</span><div class="av-horizontal-categories__image-wrapper">        
    
    
    <img class="ty-pict  av-horizontal-categories__image   cm-image" id="det_img_346994471"  src="https://www.activilla.com/images/thumbnails/32/32/detailed/2/Icon_water.png"  alt="" title="" srcset="https://www.activilla.com/images/thumbnails/64/64/detailed/2/Icon_water.png 2x"/>

</div></div></a></li><li class="av-horizontal-categories__item "><a class="av-horizontal-categories__link" href="https://www.activilla.com/ru-ru/russia/activity-ru/sky/"id="air_main"><div class="av-horizontal-categories__content"><span class="av-horizontal-categories__name">Воздух</span><div class="av-horizontal-categories__image-wrapper">        
    
    
    <img class="ty-pict  av-horizontal-categories__image   cm-image" id="det_img_991490764"  src="https://www.activilla.com/images/thumbnails/32/32/detailed/2/Icon_wind.png"  alt="" title="" srcset="https://www.activilla.com/images/thumbnails/64/64/detailed/2/Icon_wind.png 2x"/>

</div></div></a></li><li class="av-horizontal-categories__item "><a class="av-horizontal-categories__link" href="https://www.activilla.com/ru-ru/russia/activity-ru/fire/"id="fire_main"><div class="av-horizontal-categories__content"><span class="av-horizontal-categories__name">Огонь</span><div class="av-horizontal-categories__image-wrapper">        
    
    
    <img class="ty-pict  av-horizontal-categories__image   cm-image" id="det_img_1366595478"  src="https://www.activilla.com/images/thumbnails/32/32/detailed/30/Icon_burn.png"  alt="" title="" srcset="https://www.activilla.com/images/thumbnails/64/64/detailed/30/Icon_burn.png 2x"/>

</div></div></a></li><li class="av-horizontal-categories__item "><a class="av-horizontal-categories__link" href="https://www.activilla.com/ru-ru/russia/activity-ru/efir/"id="brain_main"><div class="av-horizontal-categories__content"><span class="av-horizontal-categories__name">Эфир</span><div class="av-horizontal-categories__image-wrapper">        
    
    
    <img class="ty-pict  av-horizontal-categories__image   cm-image" id="det_img_820466465"  src="https://www.activilla.com/images/thumbnails/32/32/detailed/30/head.png"  alt="" title="" srcset="https://www.activilla.com/images/thumbnails/64/64/detailed/30/head.png 2x"/>

</div></div></a></li></ul></div></div></div>
                            </div>

                                </div>
                </div>
                    </div>                                                        
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-fluid">
                                
            <div class="span20  " >
                                    <div class="av-simple-box av-simple-box--bottom-0"><div class="av-simple-box__header"><div class="av-simple-box__header-column"><h2 class="av-simple-box__title">или характер приключения
</h2></div><div class="av-simple-box__header-column"></div></div><div class="av-simple-box__body">

<div class="av-banners-grid"><div class="av-banners-grid__item av-banners-grid__item--big"><article class="av-grid-banner av-grid-banner--group"><a class="av-grid-banner__link" href="https://www.activilla.com/ru-ru/russia/search/?features_hash=8-70&amp;q=&amp;search_performed=Y"><div class="av-grid-banner__wrapper"><div class="av-grid-banner__title">Групповые мероприятия</div><picture class="av-grid-banner__image-wrapper"><source srcset="https://www.activilla.com/images/custom/banner_group.jpg" media="(max-width: 419px)" /><source srcset="https://www.activilla.com/images/custom/banner_group.jpg" media="(max-width: 768px)" /><source srcset="https://www.activilla.com/images/custom/banner_group_shrink.jpg" media="(max-width: 1024px)" /><img class="ty-pict av-grid-banner__image cm-image" src="https://www.activilla.com/images/custom/banner_group.jpg" alt="Групповые мероприятия"/></picture></div></a></article></div><div class="av-banners-grid__item av-banners-grid__item--small"><article class="av-grid-banner av-grid-banner--pair"><a class="av-grid-banner__link" href="https://www.activilla.com/ru-ru/russia/search/?features_hash=8-69&amp;q=&amp;search_performed=Y"><div class="av-grid-banner__wrapper"><div class="av-grid-banner__title">Парные</div><picture class="av-grid-banner__image-wrapper"><source srcset="https://www.activilla.com/images/custom/banner_pair_shrink.jpg" media="(max-width: 419px)" /><source srcset="https://www.activilla.com/images/custom/banner_pair.jpg" media="(max-width: 768px)" /><source srcset="https://www.activilla.com/images/custom/banner_pair.jpg" media="(max-width: 1024px)" /><img class="ty-pict av-grid-banner__image cm-image" src="https://www.activilla.com/images/custom/banner_pair.jpg" alt="Парные"/></picture></div></a></article></div><div class="av-banners-grid__item av-banners-grid__item--small"><article class="av-grid-banner av-grid-banner--single"><a class="av-grid-banner__link" href="https://www.activilla.com/ru-ru/russia/search/?features_hash=8-68&amp;q=&amp;search_performed=Y"><div class="av-grid-banner__wrapper"><div class="av-grid-banner__title">Одиночные</div><picture class="av-grid-banner__image-wrapper"><source srcset="https://www.activilla.com/images/custom/banner_single_shrink.jpg" media="(max-width: 419px)" /><source srcset="https://www.activilla.com/images/custom/banner_single.jpg" media="(max-width: 768px)" /><source srcset="https://www.activilla.com/images/custom/banner_single.jpg" media="(max-width: 1024px)" /><img class="ty-pict av-grid-banner__image cm-image" src="https://www.activilla.com/images/custom/banner_single.jpg" alt="Одиночные"/></picture></div></a></article></div><div class="av-banners-grid__item av-banners-grid__item--medium"><article class="av-grid-banner av-grid-banner--child"><a class="av-grid-banner__link" href="https://www.activilla.com/ru-ru/russia/search/?features_hash=14-Y&amp;q=&amp;search_performed=Y"><div class="av-grid-banner__wrapper"><div class="av-grid-banner__title">Детские развлечения</div><picture class="av-grid-banner__image-wrapper"><source srcset="https://www.activilla.com/images/custom/banner_child.jpg" media="(max-width: 419px)" /><source srcset="https://www.activilla.com/images/custom/banner_child.jpg" media="(max-width: 768px)" /><source srcset="https://www.activilla.com/images/custom/banner_child_shrink.jpg" media="(max-width: 1024px)" /><img class="ty-pict av-grid-banner__image cm-image" src="https://www.activilla.com/images/custom/banner_child_shrink.jpg" alt="Детские развлечения"/></picture></div></a></article></div></div>

</div></div>
                            </div>

                                </div>
                </div>
                    </div>                                                        
    
                                                        
    
                                                        
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style="background-color: rgb(255, 255, 255);"
                >
                                            <div class="container-fluid">
                                
            <div class="span20  " >
                                    <div class="av-simple-box"><div class="av-simple-box__header"><div class="av-simple-box__header-column"><h2 class="av-simple-box__title">Максимум впечатлений
</h2><p class="av-simple-box__description">Самые яркие и запоминающиеся приключения сервиса ActiVilla</p></div><div class="av-simple-box__header-column"><div class="av-simple-box__header-buttons">        <a class="av-button av-button--style-secondary av-button--name-view-all-products av-button--view-all-wow-products hidden-phone"href="https://www.activilla.com/ru-ru/russia/search/?features_hash=12-Y&amp;q=&amp;search_performed=Y&amp;match=all&amp;subcats=Y&amp;pcode_from_q=Y&amp;pshort=Y&amp;pfull=Y&amp;pname=Y&amp;pkeywords=Y&amp;sort_by=distance&amp;sort_order=asc">Смотреть все</a>    </div></div></div><div class="av-simple-box__body">
                
    <div class="av-wow-products">
        <ul class="av-wow-products__list">
                            
                <li class="av-wow-products__item">
                    <article class="av-wow-product">
                        <a class="av-wow-product__link" href="https://www.activilla.com/ru-ru/moskva/activity-ru/ground/auto/ralli-taksi/"></a>
                        <div class="av-wow-product__image-wrapper">
                            
<img class="ty-pict  av-wow-product__image   cm-image" id="det_img_2046658862"  src="https://www.activilla.com/images/detailed/7/ralli-taksi.png"  alt="" title=""/>


                        </div>

                                                                                                        
                        <div class="av-wow-product__text-wrapper">
                            <div class="av-wow-product__address-wrapper">
                                <i class="av-wow-product__address-icon av-icon-map-mark"></i>
                                <span class="av-wow-product__address">
                                    ул. Малыгина, д.2
                                    <a href="https://www.activilla.com/ru-ru/moskva/activity-ru/ground/auto/ralli-taksi/" class="av-wow-product__address-more">Подробнее</a>
                                </span>
                            </div>

                            <div class="av-wow-product__title">
                                <bdi>Ралли-такси</bdi>
                            </div>
                        </div>
                    </article>
                </li>
                            
                <li class="av-wow-products__item">
                    <article class="av-wow-product">
                        <a class="av-wow-product__link" href="https://www.activilla.com/ru-ru/mytischi/activity-ru/ground/horse/zanyatie-konno-luchnoy-strelboy-razovoe/"></a>
                        <div class="av-wow-product__image-wrapper">
                            
<img class="ty-pict  av-wow-product__image   cm-image" id="det_img_1612850800"  src="https://www.activilla.com/images/detailed/8/zanyatie-konno-luchnoy-strelboy-v-poselke-nagornoe.jpg"  alt="" title=""/>


                        </div>

                                                                                                        
                        <div class="av-wow-product__text-wrapper">
                            <div class="av-wow-product__address-wrapper">
                                <i class="av-wow-product__address-icon av-icon-map-mark"></i>
                                <span class="av-wow-product__address">
                                    пос. Нагорное, Центральная ул., д.5Г
                                    <a href="https://www.activilla.com/ru-ru/mytischi/activity-ru/ground/horse/zanyatie-konno-luchnoy-strelboy-razovoe/" class="av-wow-product__address-more">Подробнее</a>
                                </span>
                            </div>

                            <div class="av-wow-product__title">
                                <bdi>Занятие конно-лучной стрельбой...</bdi>
                            </div>
                        </div>
                    </article>
                </li>
                            
                <li class="av-wow-products__item">
                    <article class="av-wow-product">
                        <a class="av-wow-product__link" href="https://www.activilla.com/ru-ru/moskovskaya-oblast-dzerzhinskiy/activity-ru/ground/auto/ekstremalnoe-vozhdenie-1-chas-avtomobil-obuchaemogo/"></a>
                        <div class="av-wow-product__image-wrapper">
                            
<img class="ty-pict  av-wow-product__image   cm-image" id="det_img_1460785244"  src="https://www.activilla.com/images/detailed/32/ekstremalnoe-vozhdenie-na-avtomobile-obuchaemogo.jpg"  alt="" title=""/>


                        </div>

                                                                                                        
                        <div class="av-wow-product__text-wrapper">
                            <div class="av-wow-product__address-wrapper">
                                <i class="av-wow-product__address-icon av-icon-map-mark"></i>
                                <span class="av-wow-product__address">
                                    ул. Лесная, д.34
                                    <a href="https://www.activilla.com/ru-ru/moskovskaya-oblast-dzerzhinskiy/activity-ru/ground/auto/ekstremalnoe-vozhdenie-1-chas-avtomobil-obuchaemogo/" class="av-wow-product__address-more">Подробнее</a>
                                </span>
                            </div>

                            <div class="av-wow-product__title">
                                <bdi>Экстремальное вождение на авто...</bdi>
                            </div>
                        </div>
                    </article>
                </li>
                            
                <li class="av-wow-products__item">
                    <article class="av-wow-product">
                        <a class="av-wow-product__link" href="https://www.activilla.com/ru-ru/moskovskaya-oblast-dzerzhinskiy/activity-ru/ground/auto/programma-drift-na-porsche-718/"></a>
                        <div class="av-wow-product__image-wrapper">
                            
<img class="ty-pict  av-wow-product__image   cm-image" id="det_img_2083749151"  src="https://www.activilla.com/images/detailed/51/programma-drift-na-porsche-718.jpg"  alt="" title=""/>


                        </div>

                                                                                                        
                        <div class="av-wow-product__text-wrapper">
                            <div class="av-wow-product__address-wrapper">
                                <i class="av-wow-product__address-icon av-icon-map-mark"></i>
                                <span class="av-wow-product__address">
                                    ул. Лесная, д.34
                                    <a href="https://www.activilla.com/ru-ru/moskovskaya-oblast-dzerzhinskiy/activity-ru/ground/auto/programma-drift-na-porsche-718/" class="av-wow-product__address-more">Подробнее</a>
                                </span>
                            </div>

                            <div class="av-wow-product__title">
                                <bdi>Программа &quot;Дрифт&quot; на Porsche 718</bdi>
                            </div>
                        </div>
                    </article>
                </li>
                    </ul>
    </div>

    
    <div class="av-simple-box__footer">        <div class="av-buttons-container av-buttons-container--full-width av-buttons-container--align-center hidden-tablet hidden-desktop"><a class="av-button av-button--style-secondary av-button--name-view-all-products av-button--view-all-wow-product"href="https://www.activilla.com/ru-ru/russia/search/?features_hash=12-Y&amp;q=&amp;search_performed=Y&amp;match=all&amp;subcats=Y&amp;pcode_from_q=Y&amp;pshort=Y&amp;pfull=Y&amp;pname=Y&amp;pkeywords=Y&amp;sort_by=distance&amp;sort_order=asc">Смотреть все</a></div>    </div></div></div>
                            </div>

                                </div>
                </div>
                    </div>                                                        
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-fluid">
                                
            <div class="span20  " >
                                    <div class="sd-full-width-banner-container sd-full-width-banner-container--original">
                    
                                                        
                    
    <div
        class="
            sd-wide-banner
            sd-wide-banner--id-35
            sd-wide-banner--type-g
            js-wide-banner-container
            av-homepage-gift-banner
            
                    "
    >
                    
            
<picture class="sd-responsive-picture"><source media="(max-width: 479px)"srcset="https://www.activilla.com/images/thumbnails/479/653/promo_mobile/41/card_banner_mobile.png"><source media="(max-width: 767px)"srcset="https://www.activilla.com/images/thumbnails/767/1047/promo_mobile/41/card_banner_mobile.png"><source media="(max-width: 1920px)"srcset="https://www.activilla.com/images/thumbnails/1920/288/promo/41/card_banner_desktop.png"><img class="ty-pict sd-wide-banner__image cm-image" src="https://www.activilla.com/images/promo/41/card_banner_desktop.png" alt=""></picture>
                            <div class="sd-wide-banner__content-container">
                    <div
                        class="sd-wide-banner__content-wrapper
                            sd-wide-banner__content-wrapper--align-cc
                            js-wide-banner-filling
                        "
                    >
                        <div class="sd-wide-banner__content">
                            <div class="av-wide-banner-wrapper av-js-toggle-header">


            <span
            class="sd-wide-banner__element
                sd-wide-banner__element--title
                sd-wide-banner__element--align-l
            "
        >
            Подарочные карты
        </span>
                <div
            class="sd-wide-banner__element
                sd-wide-banner__element--subtitle
                sd-wide-banner__element--align-l
                ty-wysiwyg-content
            "
        >
            <p>Электронные подарочные карты позволяют преподнести подарок близким, не выходя из дома.</p>
        </div>
                <div class="sd-wide-banner__buttons-wrapper">
            <a
                class="sd-wide-banner__element
                    sd-wide-banner__element--button-link
                    sd-wide-banner__element--align-l
                    sd-wide-banner__element--round-n
                "
                href="https://www.activilla.com/ru-ru/russia/giftcards/"
                                                            >
                Купить карту в подарок
            </a>
        </div>
    

</div>
                        </div>
                    </div>
                </div>
            
                        </div>

            </div>

            <style type="text/css">                    
                                        .sd-wide-banner--id-35 .sd-wide-banner__content {
    max-width: 1270px;
    margin: 0;
    padding: 0;
    background-color: transparent;
}


.sd-wide-banner--id-35 .sd-wide-banner__element--title {
    font-size: 32px;
    font-weight: bold;
    font-style: normal;
    text-decoration: none;
    color: rgb(4, 17, 37);
}


.sd-wide-banner--id-35 .sd-wide-banner__element--button-link {
    font-size: 16px;
    font-weight: normal;
    font-style: normal;
    text-decoration: none;
    color: #ffffff;
    background-color: rgb(255, 81, 70);
}

                
                </style>
                            </div>

                                </div>
                </div>
                    </div>                                                        
    
                                                        
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-fluid">
                                
            <div class="span20  " >
                                    <div class="av-simple-box av-simple-box--bottom-0"><div class="av-simple-box__header"><div class="av-simple-box__header-column"><h2 class="av-simple-box__title">Рядом с вами
</h2><p class="av-simple-box__description">Приключения, которые не оставят тебя равнодушным</p></div><div class="av-simple-box__header-column"><div class="av-simple-box__header-buttons">    <a class="av-button av-button--style-secondary av-button--name-view-all-products hidden-phone"href="https://www.activilla.com/ru-ru/russia/search/?q=&amp;search_performed=Y&amp;match=all&amp;subcats=Y&amp;pcode_from_q=Y&amp;pshort=Y&amp;pfull=Y&amp;pname=Y&amp;pkeywords=Y&amp;sort_by=distance&amp;sort_order=asc"id="showall_activillachoice">Смотреть все</a></div></div></div><div class="av-simple-box__body">
    
        
    
    <!-- Inline script moved to the bottom of the page -->

    
                        
    <div class="av-grid-list av-grid-list--columns-4
         av-grid-list--mobile-scroll         av-grid-list--tablet-scroll    " id="categories_view_pagination_contents">
        
    
    
    

















































<div class="av-grid-list__item"><form action="https://www.activilla.com/" method="post" name="product_form_1330002974" enctype="multipart/form-data" class="cm-disable-empty-files  cm-ajax cm-ajax-full-render cm-ajax-status-middle av-grid-list__item-form">
<input type="hidden" name="result_ids" value="cart_status*,wish_list*,checkout*,account_info*" />
<input type="hidden" name="redirect_url" value="index.php" />
<input type="hidden" name="product_data[2974][product_id]" value="2974" />
<input type="hidden" class="av-js-balloon-id" value="point_2974_211_134" /><input type="hidden" class="av-js-balloon-id" value="point_2974_211_135" /><input type="hidden" class="av-js-balloon-id" value="point_2974_211_136" /><article class="av-product-mini-card "><div class="av-product-mini-card__wrapper"><a class="av-product-mini-card__pseudo" href="https://www.activilla.com/ru-ru/moskva/activity-ru/ground/aktivnye-ekskursii/vechernyaya-teatralizovannaya-ekskursiya-farolero-ru/"></a><div class="av-product-mini-card__top"><div class="av-product-mini-card__image-wrapper">    <span class="av-image-aspect-ratio-container"
                    style="padding-bottom: 56.179775280899%; width: 360px"
            >
                            
                
    
    
    <img class="ty-pict  av-image-aspect-ratio   cm-image"   src="https://www.activilla.com/images/thumbnails/360/238/detailed/39/vechernyaya-teatralizovannaya-ekskursiya-farolero-po-moskve.jpg"  width="360px" alt="" title="" srcset="https://www.activilla.com/images/thumbnails/720/476/detailed/39/vechernyaya-teatralizovannaya-ekskursiya-farolero-po-moskve.jpg 2x"/>


    </span>
</div></div><div class="av-product-mini-card__body"><div class="av-product-mini-card__name-container"><h4 class="av-product-mini-card__name">Вечерняя театрализованная экскурсия "Farolero" по Москве</h4></div><div class="av-product-mini-card__address-container"><i class="av-product-mini-card__address-icon av-icon-map-mark"></i> <span class="av-product-mini-card__address">    Москва, ул. Большая Дмитровка, д.14, Сквер М.М. Плисецкой
</span></div><div class="av-product-mini-card__address-container"><span class="av-product-mini-card__address">    0.24 км от центра
</span></div><div class="av-product-mini-card__price-container"><span class="av-product-mini-card__price  ">    <span class="av-min-price">от 1&#32;000 &#32;₽</span></span></div><div class="av-product-mini-card__tariff-container"><div class="av-product-mini-card__tariff">            
                                            
                         1 час              15 минут             </div></div></div></div></article><input type="hidden" name="security_hash" class="cm-no-hide-input" value="53a5917b3d329bcec4832fbcfed3c3a5" /></form>
</div>
    
    
    

















































<div class="av-grid-list__item"><form action="https://www.activilla.com/" method="post" name="product_form_1330003277" enctype="multipart/form-data" class="cm-disable-empty-files  cm-ajax cm-ajax-full-render cm-ajax-status-middle av-grid-list__item-form">
<input type="hidden" name="result_ids" value="cart_status*,wish_list*,checkout*,account_info*" />
<input type="hidden" name="redirect_url" value="index.php" />
<input type="hidden" name="product_data[3277][product_id]" value="3277" />
<input type="hidden" class="av-js-balloon-id" value="point_3277_1147_1345" /><article class="av-product-mini-card "><div class="av-product-mini-card__wrapper"><a class="av-product-mini-card__pseudo" href="https://www.activilla.com/ru-ru/russia/activity-ru/water/diving/probnoe-pogruzhenie-ru-4/"></a><div class="av-product-mini-card__top"><div class="av-product-mini-card__image-wrapper">    <span class="av-image-aspect-ratio-container"
                    style="padding-bottom: 56.179775280899%; width: 360px"
            >
                            
                
    
    
    <img class="ty-pict  av-image-aspect-ratio   cm-image"   src="https://www.activilla.com/images/thumbnails/360/239/detailed/30/dayving.-probnoe-pogruzhenie.jpg"  width="360px" alt="" title="" srcset="https://www.activilla.com/images/thumbnails/720/478/detailed/30/dayving.-probnoe-pogruzhenie.jpg 2x"/>


    </span>
</div></div><div class="av-product-mini-card__body"><div class="av-product-mini-card__name-container"><h4 class="av-product-mini-card__name">Дайвинг. Пробное погружение в бассейне с инструктором</h4></div><div class="av-product-mini-card__address-container"><i class="av-product-mini-card__address-icon av-icon-map-mark"></i> <span class="av-product-mini-card__address">    Москва, ул. Тверская, д.12, стр.8
</span></div><div class="av-product-mini-card__address-container"><span class="av-product-mini-card__address">    0.65 км от центра
</span></div><div class="av-product-mini-card__price-container"><span class="av-product-mini-card__price  ">    <span class="av-min-price">от 3&#32;000 &#32;₽</span></span></div><div class="av-product-mini-card__tariff-container"><div class="av-product-mini-card__tariff">            
                                            
                                     30 минут             </div></div></div></div></article><input type="hidden" name="security_hash" class="cm-no-hide-input" value="53a5917b3d329bcec4832fbcfed3c3a5" /></form>
</div>
    
    
    

















































<div class="av-grid-list__item"><form action="https://www.activilla.com/" method="post" name="product_form_1330003278" enctype="multipart/form-data" class="cm-disable-empty-files  cm-ajax cm-ajax-full-render cm-ajax-status-middle av-grid-list__item-form">
<input type="hidden" name="result_ids" value="cart_status*,wish_list*,checkout*,account_info*" />
<input type="hidden" name="redirect_url" value="index.php" />
<input type="hidden" name="product_data[3278][product_id]" value="3278" />
<input type="hidden" class="av-js-balloon-id" value="point_3278_1147_1345" /><article class="av-product-mini-card "><div class="av-product-mini-card__wrapper"><a class="av-product-mini-card__pseudo" href="https://www.activilla.com/ru-ru/russia/activity-ru/water/diving/kurs-open-water-diver-ru-4/"></a><div class="av-product-mini-card__top"><div class="av-product-mini-card__image-wrapper">    <span class="av-image-aspect-ratio-container"
                    style="padding-bottom: 56.179775280899%; width: 360px"
            >
                            
                
    
    
    <img class="ty-pict  av-image-aspect-ratio   cm-image"   src="https://www.activilla.com/images/thumbnails/360/239/detailed/30/kurs-dayvinga-open-water-diver.jpg"  width="360px" alt="" title="" srcset="https://www.activilla.com/images/thumbnails/720/478/detailed/30/kurs-dayvinga-open-water-diver.jpg 2x"/>


    </span>
</div></div><div class="av-product-mini-card__body"><div class="av-product-mini-card__name-container"><h4 class="av-product-mini-card__name">Курс дайвинга "Open Water Diver". Самостоятельное погружение под воду</h4></div><div class="av-product-mini-card__address-container"><i class="av-product-mini-card__address-icon av-icon-map-mark"></i> <span class="av-product-mini-card__address">    Москва, ул. Тверская, д.12, стр.8
</span></div><div class="av-product-mini-card__address-container"><span class="av-product-mini-card__address">    0.65 км от центра
</span></div><div class="av-product-mini-card__price-container"><span class="av-product-mini-card__price  ">    <span class="av-min-price">от 18&#32;500 &#32;₽</span></span></div><div class="av-product-mini-card__tariff-container"><div class="av-product-mini-card__tariff">            
                                            
             14 дней                                     </div></div></div></div></article><input type="hidden" name="security_hash" class="cm-no-hide-input" value="53a5917b3d329bcec4832fbcfed3c3a5" /></form>
</div>
    
    
    

















































<div class="av-grid-list__item"><form action="https://www.activilla.com/" method="post" name="product_form_1330003279" enctype="multipart/form-data" class="cm-disable-empty-files  cm-ajax cm-ajax-full-render cm-ajax-status-middle av-grid-list__item-form">
<input type="hidden" name="result_ids" value="cart_status*,wish_list*,checkout*,account_info*" />
<input type="hidden" name="redirect_url" value="index.php" />
<input type="hidden" name="product_data[3279][product_id]" value="3279" />
<input type="hidden" class="av-js-balloon-id" value="point_3279_1147_1345" /><article class="av-product-mini-card "><div class="av-product-mini-card__wrapper"><a class="av-product-mini-card__pseudo" href="https://www.activilla.com/ru-ru/russia/activity-ru/water/diving/advanced-open-water/"></a><div class="av-product-mini-card__top"><div class="av-product-mini-card__image-wrapper">    <span class="av-image-aspect-ratio-container"
                    style="padding-bottom: 56.179775280899%; width: 360px"
            >
                            
                
    
    
    <img class="ty-pict  av-image-aspect-ratio   cm-image"   src="https://www.activilla.com/images/thumbnails/360/240/detailed/30/kurs-dayvinga-advanced-open-water.jpg"  width="360px" alt="" title="" srcset="https://www.activilla.com/images/thumbnails/720/480/detailed/30/kurs-dayvinga-advanced-open-water.jpg 2x"/>


    </span>
</div></div><div class="av-product-mini-card__body"><div class="av-product-mini-card__name-container"><h4 class="av-product-mini-card__name">Курс дайвинга "Advanced Open Water"</h4></div><div class="av-product-mini-card__address-container"><i class="av-product-mini-card__address-icon av-icon-map-mark"></i> <span class="av-product-mini-card__address">    Москва, ул. Тверская, д.12, стр.8
</span></div><div class="av-product-mini-card__address-container"><span class="av-product-mini-card__address">    0.65 км от центра
</span></div><div class="av-product-mini-card__price-container"><span class="av-product-mini-card__price  ">    <span class="av-min-price">от 12&#32;500 &#32;₽</span></span></div><div class="av-product-mini-card__tariff-container"><div class="av-product-mini-card__tariff">            
                                            
             7 дней                                     </div></div></div></div></article><input type="hidden" name="security_hash" class="cm-no-hide-input" value="53a5917b3d329bcec4832fbcfed3c3a5" /></form>
</div>    <!--categories_view_pagination_contents--></div>

    
    
<div class="av-simple-box__footer">    <div class="av-buttons-container av-buttons-container--full-width av-buttons-container--align-center hidden-tablet hidden-desktop"><a class="av-button av-button--style-secondary av-button--name-view-all-products"href="https://www.activilla.com/ru-ru/russia/search/?q=&amp;search_performed=Y&amp;match=all&amp;subcats=Y&amp;pcode_from_q=Y&amp;pshort=Y&amp;pfull=Y&amp;pname=Y&amp;pkeywords=Y&amp;sort_by=distance&amp;sort_order=asc"id="showall_activillachoice">Смотреть все</a></div></div></div></div>
                            </div>

                                </div>
                </div>
                    </div>                                                        
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-full-width">
                                
            <div class="span20  av-subscription-gradient av-subscribe-margin" >
                                    <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-fluid">
                                
            <div class="span20  " >
                                    <div class="av-subscribe"><form action="https://www.activilla.com/" method="post" name="subscribe_form" class="av-subscribe__form cm-processing-personal-data"><input type="hidden" name="redirect_url" value="index.php" /><input type="hidden" name="newsletter_format" value="2" /><h3 class="av-subscribe__title">Хотите получать приключения на email?</h3><p class="av-subscribe__description">Подпишитесь на рассылку!</p><div class="av-subscribe__field-container cm-block-add-subscribe cm-field-container"><label class="cm-required cm-email hidden" for="subscr_email71">E-mail</label><div class="av-quick-input-go "><input class="av-quick-input-go__input av-subscribe__email"id="subscr_email71"type="email"name="subscribe_email"placeholder="Введите email"autocomplete="off"/><button class="av-button av-quick-input-go__button av-button--style-secondary av-button--superellipse"type="submit"id="subscribe_btn"><span class="av-button__text av-quick-input-go__text ">Подписаться</span></button><input type="hidden" name="dispatch" value="newsletters.add_subscriber" />
</div></div>
<input type="hidden" name="security_hash" class="cm-no-hide-input" value="53a5917b3d329bcec4832fbcfed3c3a5" /></form><img class="av-subscribe__image" src="https://www.activilla.com/design/themes/activilla/media/images/letters.svg" /></div>
                            </div>

                                </div>
                </div>
                    </div>
                            </div>

                                </div>
                </div>
                    </div>    
        </div>
    </main>

    <footer class="av-footer">
        <div class="tygh-footer  ty-footer-grid" id="tygh_footer">
                
                                                    
    
            <div class="row-fluid">            
                            <div class="av-container "
                    style=""
                >
                                            <div class="container-fluid">
                                
            <div class="span20  av-footer-grid" >
                                    <div class="row-fluid">            
            
            <div class="span20  av-footer-grid__row" >
                                    <div class="av-footer-logo">
    <div class="av-footer-logo__container">
        
<div class="av-logo "><a class="av-logo__link av-logo__link--footer" href="https://www.activilla.com/"><svg class="av-logo__image " title="ActiVilla Logo" viewBox="0 0 45 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M35.684.07h-4.376l-3.216 4.535-3.2-4.534H20.48l7.67 10.6 7.534-10.6z" fill="currentColor"/><path d="M39.784.07L28.098 17.24 16.341.102 0 23.804h4.655L16.373 6.73 28.165 23.8 44.235.072h-4.451z" fill="currentColor"/><path d="M9.145 23.804H13.5l2.99-4.364 3.191 4.364h4.384L16.44 13.259 9.145 23.804z" fill="currentColor"/></svg><svg class="av-logo__text " title="ActiVilla" viewBox="0 0 135 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M53.455 2.55h-4.646l-1.121 4.537h-2.9l-1.141 4.42h2.875l-2.112 8.076a4.446 4.446 0 00-.133 1.086c0 1.128.403 1.954 1.232 2.524.842.58 1.532.677 3.016.677 1.022 0 1.988-.204 2.533-.425l1.18-4.404c-.41.311-.96.573-1.359.582-1.053.023-1.74-.468-1.543-1.252.008-.038 0 0 0 0s.31-1.136.344-1.252l.006-.02 1.452-5.592h2.977l1.09-4.42h-2.93l1.18-4.536zM55.822 23.766h4.718l4.087-16.672H59.91l-4.087 16.672zM85.7.07L73.141 18.456 71.503.071H66.77l2.368 23.733h5.59L90.842.07H85.7zM100.581.032l-5.673 23.721h4.718L105.3.033h-4.719zM39.622 18.91l.001-.007v.006z" fill="currentColor"/><path d="M42.408 7.142s-5.437-.046-6.326-.046c-2.654 0-4.915 1.042-6.722 2.904-1.807 1.864-2.723 4.167-2.723 6.847 0 2.197.723 3.99 2.15 5.327 1.43 1.341 3.375 1.63 5.783 1.63 2.405 0 3.647-.405 4.192-.904l.86-3.99c-.033.08-.71.979-3.919.94-.597-.007-2.317-.13-3.11-.886-.723-.69-1.017-1.18-1.257-2.52 0-1.647.315-2.31 1.318-3.466 1.01-1.165 2.72-1.497 4.31-1.497.757 0 4.229.03 4.231 0 .003-.03.096 0 .096 0l1.215-4.34s-.13.02-.098 0zM130.017 7.117l-.611 2.524-.279-.418c-.526-.789-1.25-1.413-2.151-1.852a6.706 6.706 0 00-2.966-.666c-1.752 0-3.31.529-4.629 1.57-1.328 1.05-2.422 2.847-3.058 4.375a12.65 12.65 0 00-.963 4.884c0 2.24.487 3.8 1.532 4.908 1.099 1.165 2.596 1.559 4.452 1.559 1.85 0 3.45-.627 4.822-1.812l.463-.661-.52 2.14h4.752l3.905-16.55h-4.749v-.001zm-2.563 9.998c-.393 1.373-1.338 2.629-2.746 3.433-5.653 1.844-5.1-5.59-3.139-8.042 1.605-2.471 5.233-2.864 6.109-.031.539 1.74.079 3.35-.224 4.64zM16.445.057L.352 23.779h5.24l3.036-4.328h10.984l.275 4.328h4.636L22.558.057h-6.113zm-4.893 15.025l7.061-10.886.785 10.886h-7.846zM84.977 23.766h4.718L93.78 7.094h-4.718l-4.086 16.672zM104.897 23.72h4.719L115.289 0h-4.719l-5.673 23.72z" fill="currentColor"/></svg></a></div>

    </div>

            <div class="av-footer-logo__site-tagline hidden-phone">
            <span>Находите и бронируйте удивительные варианты досуга</span>
        </div>
    </div>
                            </div>

                    </div>                                                        
    
            <div class="row-fluid">            
            
            <div class="span20  av-footer-grid__row" >
                                    <div class="row-fluid">            
            
            <div class="span6  av-footer-grid__links-column" >
                                    <div class="av-footer-wrapper"><div class="av-footer-wrapper__title " id="sw_footer-general_142"><span>Юридическая информация</span>
</div><div class="av-footer-wrapper__content" id="footer-general_142">

    <ul class="av-footer-menu"><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/terms-of-use/"id="user_agreement_link_footer">Пользовательское соглашение</a></li><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/tours-dop-rules-1/">Приложение №1 к Пользовательскому соглашению</a></li><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/politics/"id="policy_link_footer">Политика обработки персональных данных</a></li><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/politika-vozvratov-platezhey/"id="refund_policy_footer">Политика возвратов платежей</a></li><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/politika-bezopasnosti-i-pravila-oplaty/"id="payrules_footer">Политика безопасности и правила оплаты</a></li></ul>
</div></div>
                            </div>

                                                                            
    
                        
            
            <div class="span6  av-footer-grid__links-column" >
                                    <div class="av-footer-wrapper"><div class="av-footer-wrapper__title " id="sw_footer-general_95"><span>Партнерам</span>
</div><div class="av-footer-wrapper__content" id="footer-general_95">

    <ul class="av-footer-menu"><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/new-partner/"id="add_business_footer">Стать партнёром</a></li><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/dogovor-oferty/"id="oferta_link_footer">Договор оферты (Агентский договор)</a></li><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/tours-dop-rules-2/">Приложение №2 к Агентскому договору</a></li></ul>
</div></div>
                            </div>

                                                                            
    
                        
            
            <div class="span4  av-footer-grid__links-column" >
                                    <div class="av-footer-wrapper"><div class="av-footer-wrapper__title " id="sw_footer-general_147"><span>О сервисе</span>
</div><div class="av-footer-wrapper__content" id="footer-general_147">

    <ul class="av-footer-menu"><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/contact/"id="contact_footer">Контакты</a></li><li class="av-footer-menu__item"><a class="av-footer-menu__link av-footer-menu__name--link" href="https://www.activilla.com/ru-ru/russia/gift-card-ru/">Подарочные карты</a></li></ul>
</div></div>
                            </div>

                                                                            
    
                        
            
            <div class="span4  av-footer-grid__socials-column" >
                                    <div class="av-social-links"><ul class="av-social-links__list"><li class="av-social-links__item av-social-links__item--instagram"><a class="av-social-links__link"href="https://instagram.com/activilla.russia?igshid=sehmyzzbqxv4"title="Инстаграм"><svg class="av-social-links__svg" xmlns="http://www.w3.org/2000/svg"><use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-instagram" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-instagram"></use></svg></a></li><li class="av-social-links__item av-social-links__item--vk"><a class="av-social-links__link"href="https://vk.com/activilla"title="Вконтакте"><svg class="av-social-links__svg" xmlns="http://www.w3.org/2000/svg"><use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-vk" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-vk"></use></svg></a></li></ul></div><div class="av-payment-icons">

    <svg class="av-payment-icons__item" xmlns="http://www.w3.org/2000/svg" width="50" height="14.3" fill="none">
        <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-mir" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-mir"></use>
    </svg>
    <svg class="av-payment-icons__item" xmlns="http://www.w3.org/2000/svg" width="45" height="14" fill="none">
        <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-visa" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-visa"></use>
    </svg>
    <svg class="av-payment-icons__item" xmlns="http://www.w3.org/2000/svg" width="36" height="27" fill="none">
        <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-mastercard" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-mastercard"></use>
    </svg>
    <svg class="av-payment-icons__item" xmlns="http://www.w3.org/2000/svg" width="52" height="17" fill="none">
        <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-paykeeper" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-paykeeper"></use>
    </svg>



</div>
                            </div>

                    </div>
                            </div>

                    </div>                                                        
    
            <div class="row-fluid">            
            
            <div class="span20  av-footer-grid__row" >
                                    <div class="av-copyright"><div class="av-copyright__left">&copy;&#32;2020 -&#32;2021, Общество с ограниченной ответственностью “Нормандия”. Все права защищены.</div><div class="av-copyright__right"><a href="tel:+7(800)222-57-35" class="av-copyright__link js-phone-link">8 (800) 222-57-35</a>Россия, Санкт-Петербург</div></div>
                            </div>

                    </div>
                            </div>

                                </div>
                </div>
                    </div>    
        </div>
    </footer>



            

        <!--tygh_main_container--></div>

        

        <!--tygh_container--></div>

        
    <script src="https://code.jquery.com/jquery-3.5.1.min.js"
            integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0="
            crossorigin="anonymous"
            data-no-defer
    ></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.0.min.js"
            integrity="sha256-wZ3vNXakH9k4P00fNGAlbN0PkpKSyhRa76IFy4V1PYE="
            crossorigin="anonymous"
            data-no-defer
    ></script>
    <script data-no-defer>
        if (!window.jQuery) {
            document.write('<script type="text/javascript" src="https://www.activilla.com/js/lib/jquery/jquery-3.5.1.min.js?ver=1620808228" ><\/script>');
            document.write('<script type="text/javascript" src="https://www.activilla.com/js/lib/jquery/jquery-migrate-3.3.0%7D.min.js?ver=1620808228" ><\/script>');
        }
    </script>

<script type="text/javascript" src="https://www.activilla.com/var/cache/misc/assets/js/tygh/scripts-0399d2ad1b1166514d7351192a6367631620808227.js"></script>
<script type="text/javascript">
(function(_, $) {

    _.tr({
        cannot_buy: 'Невозможно купить этот товар с выбранными вариантами опций',
        no_products_selected: 'Товары не выбраны',
        error_no_items_selected: 'Нет выбранных элементов! Для выполнения этого действия должен быть выбран хотя бы один элемент.',
        delete_confirmation: 'Вы уверены, что хотите удалить выбранные записи?',
        text_out_of_stock: 'Нет в наличии',
        items: 'шт.',
        text_required_group_product: 'Пожалуйста, выберите товар для указанной группы [group_name]',
        save: 'Сохранить',
        close: 'Закрыть',
        notice: 'Оповещение',
        warning: 'Предупреждение',
        error: 'Ошибка',
        empty: 'Пусто',
        text_are_you_sure_to_proceed: 'Вы уверены, что хотите продолжить?',
        text_invalid_url: 'Вы ввели неправильную ссылку',
        error_validator_email: 'Неверный формат E-mail',
        error_validator_phone: 'Неверный формат номера телефона. Правильный формат: +7 (XXX) XXX-XX-XX',
        error_validator_phone_mask: 'Недопустимый номер телефона в поле <b>[field]<\/b>.',
        error_validator_integer: 'Значение поля <b>[field]<\/b> неправильное. Значение должно быть целым числом.',
        error_validator_multiple: 'Поле <b>[field]<\/b> не имеет выбранных параметров.',
        error_validator_password: 'Пароли в полях <b>[field2]<\/b> и <b>[field]<\/b> не совпадают.',
        error_validator_required: 'Поле <b>[field]<\/b> обязательное.',
        error_validator_zipcode: 'Неверный почтовый индекс в поле <b>[field]<\/b>. Правильный формат: [extra].',
        error_validator_message: 'Значение поля <b>[field]<\/b> - неправильно.',
        text_page_loading: 'Загрузка... ваш запрос выполняется, пожалуйста, подождите.',
        error_ajax: 'Ой, произошла ошибка ([error]). Пожалуйста, попробуйте еще раз.',
        text_changes_not_saved: 'Сделанные изменения не были сохранены.',
        text_data_changed: 'Сделанные изменения не были сохранены.Нажмите OK, чтобы продолжить, или Cancel, чтобы остаться на странице.',
        placing_order: 'Идет размещение заказа',
        file_browser: 'Найти файл',
        browse: 'Найти...',
        more: 'Еще',
        text_no_products_found: 'По данному запросу приключений не нашлось :)',
        cookie_is_disabled: 'Для бронирования пожалуйста, разрешите принимать cookie в своем браузере',
        insert_image: 'Добавить изображение',
        image_url: 'URL изображения',
        loading: 'Загрузка...'
    });

    $.extend(_, {
        index_script: 'index.php',
        changes_warning: /*'Y'*/'N',
        currencies: {
            'primary': {
                'decimals_separator': '.',
                'thousands_separator': '&#32;',
                'decimals': '2'
            },
            'secondary': {
                'decimals_separator': '.',
                'thousands_separator': '&#32;',
                'decimals': '2',
                'coefficient': '1.00000'
            }
        },
        default_editor: 'redactor2',
        default_previewer: 'sd_eagleowl',
        current_path: '',
        current_location: 'https://www.activilla.com',
        images_dir: 'https://www.activilla.com/design/themes/responsive/media/images',
        notice_displaying_time: 15,
        cart_language: 'ru',
        language_direction: 'ltr',
        default_language: 'ru',
        cart_prices_w_taxes: false,
        regexp: [],
        current_url: 'https://www.activilla.com/',
        current_host: 'www.activilla.com',
        init_context: '',
        phone_validation_mode: 'international_format'
    });

    
    
        $(document).ready(function(){
            $.runCart('C');
        });

    
            // CSRF form protection key
        _.security_hash = '53a5917b3d329bcec4832fbcfed3c3a5';
    }(Tygh, Tygh.$));
</script>
<script type="text/javascript">
    (function (_, $) {
        _.geo_maps = {
            provider: 'yandex',
            api_key: 'a4fd802f-a58c-4c2b-b5dc-8514d87d7ea3',
            yandex_commercial: false,
            language: "ru",
        };

        _.tr({
            geo_maps_google_search_bar_placeholder: 'Поиск',
            geo_maps_cannot_select_location: 'По техническим причинам не удалось выбрать это местоположение. Если у вас возникнут сложности при размещении заказа, пожалуйста свяжитесь с нами.',
        });
    })(Tygh, Tygh.$);
</script>
<script type="text/javascript">
    (function (_, $) {
        _.tr({
            extra: 'Подробнее',
            of: 'из',
            av_design_error_validator_email: 'Неверный формат <b>E-mail<\/b>',
            av_design_send_after: 'через',
            av_design_near_for_me: 'Рядом со мной',
            av_design_city_not_found: 'Город не найден, попробуйте изменить запрос',
            'av_design.dropzone.big_image_error': 'Слишком большой размер фото',
            'av_design.dropzone.max_images_error': 'Слишком большое кол-во фото',
            'av_design.gift_cards.resend_timer': 'Получить новый код можно через [n]',
            'av_design.gift_cards.code_has_been_sent_to_number': 'Мы отправили код подтверждения на номер',
            'av_design.gift_cards.phone_not_confirmed': 'Телефон не подтвержден',
            'av_design.gift_cards.empty_phone_number': 'Введите номер телефона',
            'av_design.gift_cards.code_is_not_full': 'Код введён не полностью',
            'av_design.gift_cards.card_not_found': 'Данный номер карты не найден в системе',
            'av_design.error_format_gift_card': 'Неверный формат номера карты',
            'av_design.invalid_code' : 'Неверный Код',
            'av_design.by_list' : 'Списком',
            'av_design.copy_successful_message' : 'Ссылка скопирована',
            'av_design.copy_fail_message' : 'Ошибка копирования',
            date_langs: {
                                    weekday_abr_0: 'Вс',
                                    weekday_abr_1: 'Пн',
                                    weekday_abr_2: 'Вт',
                                    weekday_abr_3: 'Ср',
                                    weekday_abr_4: 'Чт',
                                    weekday_abr_5: 'Пт',
                                    weekday_abr_6: 'Сб',
                                                    month_name_1: 'Январь',
                    input_month_name_1: 'Января',
                                    month_name_2: 'Февраль',
                    input_month_name_2: 'Февраля',
                                    month_name_3: 'Март',
                    input_month_name_3: 'Марта',
                                    month_name_4: 'Апрель',
                    input_month_name_4: 'Апреля',
                                    month_name_5: 'Май',
                    input_month_name_5: 'Мая',
                                    month_name_6: 'Июнь',
                    input_month_name_6: 'Июня',
                                    month_name_7: 'Июль',
                    input_month_name_7: 'Июля',
                                    month_name_8: 'Август',
                    input_month_name_8: 'Августа',
                                    month_name_9: 'Сентябрь',
                    input_month_name_9: 'Сентября',
                                    month_name_10: 'Октябрь',
                    input_month_name_10: 'Октября',
                                    month_name_11: 'Ноябрь',
                    input_month_name_11: 'Ноября',
                                    month_name_12: 'Декабрь',
                    input_month_name_12: 'Декабря',
                            }
        });

                _.device_type = 'desktop';
    }(Tygh, Tygh.$));
</script>
<script type="text/javascript">
(function(_, $) {
        }(Tygh, Tygh.$));
</script>
<script type="text/javascript">
    (function (_, $) {
        _.tr({
            no_tariff_selected: 'Не выбран тариф',
            count_guests: '[n] гость|[n] гостя|[n] гостей',
            count_types: '[n] тип|[n] типа|[n] типов',
            guests_not_set: 'Не задано'
        });
    }(Tygh, Tygh.$));
</script>
<script type="text/javascript">
    (function (_) {
        _.tr({
            sd_eagleowl: {
                close_popup: 'Закрыть',
                prev_slide: 'Предыдущее изображение',
                next_slide: 'Следующее изображение',
                image_zoom: {
                    button_zoom_in: 'Увеличить',
                    button_zoom_out: 'Уменьшить',
                    notice_image_is_loading: 'Изображение загружается',
                    notice_image_is_loaded: 'Изображение загружено',
                    notice_zoom_is_not_available: 'Увеличение для данного изображения недоступно'
                },
                openFullScreen: 'Во весь экран',
                closeFullScreen: 'Выход из полноэкранного режима'
            }
        });

        _.sdEagleowl = {};
        _.sdEagleowl.icons = {};
        _.sdEagleowl.modalBoxSize = 'stretch';
        _.sdEagleowl.icons.dialogClose = '<svg viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><path d="M0.585908 0.961155C-0.195141 1.7422 -0.195142 3.00853 0.585907 3.78958L16.7926 19.9962L0.585787 36.203C-0.195262 36.984 -0.195263 38.2504 0.585786 39.0314L0.961155 39.4068C1.7422 40.1878 3.00853 40.1878 3.78958 39.4068L19.9963 23.2L36.203 39.4067C36.9841 40.1877 38.2504 40.1877 39.0314 39.4067L39.4068 39.0313C40.1879 38.2503 40.1879 36.9839 39.4068 36.2029L23.2001 19.9962L39.4067 3.78967C40.1877 3.00862 40.1877 1.7423 39.4067 0.961247L39.0313 0.585878C38.2503 -0.19517 36.9839 -0.195171 36.2029 0.585877L19.9963 16.7924L3.7897 0.585787C3.00865 -0.195262 1.74233 -0.195263 0.961277 0.585786L0.585908 0.961155Z" /></svg>';
        if ('ltr' === 'rtl') {
            _.sdEagleowl.icons.prevSlide = '<span class="av-icon-arrow-right"></span>';
            _.sdEagleowl.icons.nextSlide = '<span class="av-icon-arrow-left"></span>';
        } else {
            _.sdEagleowl.icons.prevSlide = '<span class="av-icon-arrow-left"></span>';
            _.sdEagleowl.icons.nextSlide = '<span class="av-icon-arrow-right"></span>';
        }

                            })(Tygh);
</script>
<script type="text/javascript">
    (function(_, $) {
        $(_.doc).on('input', '.av-js-promocode-input', function() {
            const value = $(this).val();

            $('.av-js-promocode-input').val(value);

            if (value.length > 3) {
                $('.av-js-promocode-apply-button').removeClass('av-button--style-disabled').attr('disabled', false);
            } else {
                $('.av-js-promocode-apply-button').addClass('av-button--style-disabled').attr('disabled', true);
            }
        });
    }(Tygh, Tygh.$));
</script>


<!-- Inline scripts -->
<script
        async
        src="https://www.googletagmanager.com/gtag/js?id="
    >
    </script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', '');
    </script>
<script>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</script>
<script type="text/javascript" src="https://www.activilla.com/js/tygh/exceptions.js?ver=1620808228" ></script>



                    

    <div class="av-contacts-widget"
            >
        <ul class="av-contacts-widget__items hidden av-js-sb-items">
                            <li class="av-contacts-widget__item">
                    <a href="viber://pa?chatURI=activilla-com" class="av-contacts-widget__button av-contacts-widget__button--viber" title="Viber">
                        <svg xmlns="http://www.w3.org/2000/svg" width="48" height="48">
                            <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-viber" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-viber"></use>
                        </svg>
                    </a>
                </li>
                                        <li class="av-contacts-widget__item">
                    <a href="https://wa.me/79291788252" class="av-contacts-widget__button av-contacts-widget__button--whatsapp" title="WhatsApp">
                        <svg xmlns="http://www.w3.org/2000/svg" width="48" height="48">
                            <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-whatsapp" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-whatsapp"></use>
                        </svg>
                    </a>
                </li>
                                        <li class="av-contacts-widget__item">
                    <a href="https://t.me/Activilla_bot" class="av-contacts-widget__button av-contacts-widget__button--telegram" title="Telegram">
                        <svg xmlns="http://www.w3.org/2000/svg" width="48" height="48">
                            <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-telegram" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-telegram"></use>
                        </svg>
                    </a>
                </li>
                                    <li class="av-contacts-widget__item">
                <a class="av-contacts-widget__button av-contacts-widget__button--close av-js-sb-hide">
                    <svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" fill="none">
                        <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-close" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-close"></use>
                    </svg>
                </a>
            </li>
        </ul>
        <div class="av-contacts-widget__item av-js-sb-show-container">
            <a class="av-contacts-widget__button  av-contacts-widget__button--open av-js-sb-show">
                <svg xmlns="http://www.w3.org/2000/svg" width="48" height="48">
                    <use xlink:href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-open" href="https://www.activilla.com/design/themes/activilla/media/images/../icons/sprite.svg#icon-share-open"></use>
                </svg>
            </a>
        </div>
    </div>

<script>
    (function(_, $) {
        $('.av-js-sb-show').on('click', function(e) {
            e.preventDefault();

            $('.av-js-sb-show-container').fadeOut(150);
            setTimeout(function() {
                $('.av-js-sb-items').fadeIn(150);
            }, 150);

            return false;
        });

        $('.av-js-sb-hide').on('click', function(e) {
            e.preventDefault();

            $('.av-js-sb-items').fadeOut(150);
            setTimeout(function() {
                $('.av-js-sb-show-container').fadeIn(150);
            }, 150);

            return false;
        });
    }(Tygh, Tygh.$));
</script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '286617616302937');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=286617616302937&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
(function(w, d, s, h, id) {
    w.roistatProjectId = id; w.roistatHost = h;
    var p = d.location.protocol == "https:" ? "https://" : "http://";
    var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init?referrer="+encodeURIComponent(d.location.href);
    var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
})(window, document, 'script', 'cloud.roistat.com', 'd6d0ba74cf90e0368ae3fd473163d3c4');
</script>

</body>

</html>
